Перейти к содержанию
  • Регистрация
  • 0
Авторизация  
Ingalime

XCode версия

Вопрос

Знакомый в феврале успешно опубликовал приложение на дельфи в apple store. Однако в момент публикации он получил предупреждение от apple, что с апреля для публикации необходимо будет использовать xcode версии 10. У него тогда стоял 9.

Вопрос такой - какой конкретно лучше установить xcode 10, учитывая, что там вроде есть 10.1, 10.2...

Какова ваша рекомендация конкретного xcode для rad 10.3.2?

Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Рекомендуемые сообщения

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить на вопрос...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×
×
  • Создать...